$ref = {0}: \u201Crefs\u201D\u6709\u9519\u8BEF additionalItems = {0}: \u7D22\u5F15\u201C{1}\u201D\u672A\u5728\u67B6\u6784\u4E2D\u5B9A\u4E49\uFF0C\u5E76\u4E14\u8BE5\u67B6\u6784\u4E0D\u5141\u8BB8\u9644\u52A0\u9879\u76EE additionalProperties = {0}: \u67B6\u6784\u4E2D\u672A\u5B9A\u4E49\u5C5E\u6027\u201C{1}\u201D\uFF0C\u5E76\u4E14\u67B6\u6784\u4E0D\u5141\u8BB8\u9644\u52A0\u5C5E\u6027 allOf = {0}: \u5FC5\u987B\u5BF9\u6240\u6709\u67B6\u6784 {1} \u6709\u6548 anyOf = {0}: \u5FC5\u987B\u5BF9\u4EFB\u4F55\u67B6\u6784 {1} \u6709\u6548 const = {0}: \u5FC5\u987B\u662F\u5E38\u91CF\u503C\u201C{1}\u201D contains = {0}: \u4E0D\u5305\u542B\u901A\u8FC7\u8FD9\u4E9B\u9A8C\u8BC1\u7684\u5143\u7D20: {2} contains.max = {0}: \u5FC5\u987B\u5305\u542B\u6700\u591A {1} \u4E2A\u901A\u8FC7\u4EE5\u4E0B\u9A8C\u8BC1\u7684\u5143\u7D20: {2} contains.min = {0}: \u5FC5\u987B\u5305\u542B\u81F3\u5C11 {1} \u4E2A\u901A\u8FC7\u8FD9\u4E9B\u9A8C\u8BC1\u7684\u5143\u7D20: {2} dependencies = {0}: \u4F9D\u8D56\u9879 {1} \u5B58\u5728\u9519\u8BEF dependentRequired = {0}: \u7F3A\u5C11\u5C5E\u6027\u201C{1}\u201D\uFF0C\u8BE5\u5C5E\u6027\u662F\u4F9D\u8D56\u5FC5\u9700\u7684\uFF0C\u56E0\u4E3A\u5B58\u5728\u201C{2}\u201D dependentSchemas = {0}: dependentSchemas {1} \u5B58\u5728\u9519\u8BEF enum = {0}: \u679A\u4E3E {1} \u4E2D\u6CA1\u6709\u503C exclusiveMaximum = {0}: \u5FC5\u987B\u5177\u6709\u72EC\u5360\u6700\u5927\u503C {1} exclusiveMinimum = {0}: \u5FC5\u987B\u5177\u6709\u72EC\u5360\u6700\u5C0F\u503C {1} false = {0}: \u201C{1}\u201D\u7684\u67B6\u6784\u4E3A false format = {0}: \u4E0E {1} \u6A21\u5F0F {2} \u4E0D\u5339\u914D format.date = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\uFF0C\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 3339 \u5B8C\u6574\u65E5\u671F format.date-time = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 3339 \u65E5\u671F\u65F6\u95F4 format.duration = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 ISO 8601 \u6301\u7EED\u65F6\u95F4 format.email = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 5321 \u90AE\u7BB1 format.ipv4 = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 2673 IP \u5730\u5740 format.ipv6 = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 4291 IP \u5730\u5740 format.idn-email = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 6531 \u90AE\u7BB1 format.idn-hostname = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 5890 \u56FD\u9645\u5316\u4E3B\u673A\u540D format.iri = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 3987 IRI format.iri-reference = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 3987 IRI-reference format.uri = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 3986 URI format.uri-reference = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 3986 URI \u5F15\u7528 format.uri-template = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 6570 URI \u6A21\u677F format.uuid = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 4122 UUID format.regex = {0}: \u4E0D\u5339\u914D {1} \u6A21\u5F0F\u5FC5\u987B\u662F\u6709\u6548\u7684 ECMA-262 \u6B63\u5219\u8868\u8FBE\u5F0F format.time = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\uFF0C\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 3339 \u65F6\u95F4 format.hostname = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\uFF0C\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 1123 \u4E3B\u673A\u540D format.json-pointer = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 RFC 6901 JSON \u6307\u9488 format.relative-json-pointer = {0}: \u4E0E {1} \u6A21\u5F0F\u4E0D\u5339\u914D\u5FC5\u987B\u662F\u6709\u6548\u7684 IETF \u76F8\u5BF9 JSON \u6307\u9488 format.unknown = {0}: \u683C\u5F0F\u672A\u77E5\u201C{1}\u201D id = {0}: \u201C{1}\u201D\u4E0D\u662F\u6709\u6548\u7684 {2} items = {0}: \u7D22\u5F15\u201C{1}\u201D\u672A\u5728\u67B6\u6784\u4E2D\u5B9A\u4E49\uFF0C\u5E76\u4E14\u8BE5\u67B6\u6784\u4E0D\u5141\u8BB8\u6DFB\u52A0\u5176\u4ED6\u9879\u76EE maxContains = {0}: \u5FC5\u987B\u662F {1} \u4E2D\u7684\u975E\u8D1F\u6574\u6570 maxItems = {0}: \u6700\u591A\u5FC5\u987B\u6709 {1} \u4E2A\u9879\u76EE\uFF0C\u4F46\u627E\u5230\u4E86 {2} \u4E2A maxLength = {0}: \u957F\u5EA6\u4E0D\u5F97\u8D85\u8FC7 {1} \u4E2A\u5B57\u7B26 maxProperties = {0}: \u6700\u591A\u5FC5\u987B\u6709 {1} \u4E2A\u5C5E\u6027 maximum = {0}: \u6700\u5927\u503C\u5FC5\u987B\u4E3A {1} minContains = {0}: \u5FC5\u987B\u662F {1} \u4E2D\u7684\u975E\u8D1F\u6574\u6570 minContainsVsMaxContains = {0}: minContains \u5FC5\u987B\u5C0F\u4E8E\u6216\u7B49\u4E8E {1} \u4E2D\u7684 maxContains minItems = {0}: \u5FC5\u987B\u81F3\u5C11\u6709 {1} \u4E2A\u9879\u76EE\uFF0C\u4F46\u5DF2\u627E\u5230 {2} \u4E2A minLength = {0}: \u957F\u5EA6\u5FC5\u987B\u81F3\u5C11\u4E3A {1} \u4E2A\u5B57\u7B26 minProperties = {0}: \u5FC5\u987B\u81F3\u5C11\u5177\u6709 {1} \u4E2A\u5C5E\u6027 minimum = {0}: \u6700\u5C0F\u503C\u5FC5\u987B\u4E3A {1} multipleOf = {0}: \u5FC5\u987B\u662F {1} \u7684\u500D\u6570 not = {0}: \u5BF9\u4E8E\u67B6\u6784 {1} \u5FC5\u987B\u65E0\u6548 notAllowed = {0}: \u4E0D\u5141\u8BB8\u4F7F\u7528\u5C5E\u6027\u201C{1}\u201D\uFF0C\u4F46\u5B83\u5B58\u5728\u4E8E\u6570\u636E\u4E2D oneOf = {0}: \u5FC5\u987B\u5BF9\u4E00\u4E2A\u4E14\u4EC5\u4E00\u4E2A\u67B6\u6784\u6709\u6548\uFF0C\u4F46 {1} \u6709\u6548 oneOf.indexes = {0}: \u5FC5\u987B\u5BF9\u4E00\u4E2A\u4E14\u4EC5\u4E00\u4E2A\u67B6\u6784\u6709\u6548\uFF0C\u4F46 {1} \u5BF9\u7D22\u5F15\u201C{2}\u201D\u6709\u6548 pattern = {0}: \u4E0E\u6B63\u5219\u8868\u8FBE\u5F0F\u6A21\u5F0F {1} \u4E0D\u5339\u914D patternProperties = {0}: \u201C\u6A21\u5F0F\u5C5E\u6027\u201D\u6709\u4E00\u4E9B\u9519\u8BEF prefixItems = {0}: \u5728\u6B64\u7D22\u5F15\u5904\u627E\u4E0D\u5230\u9A8C\u8BC1\u5668 properties = {0}: \u201C\u5C5E\u6027\u201D\u6709\u9519\u8BEF propertyNames = {0}: \u5C5E\u6027\u201C{1}\u201D\u540D\u79F0\u65E0\u6548: {2} readOnly = {0}: \u662F\u53EA\u8BFB\u5B57\u6BB5\uFF0C\u65E0\u6CD5\u66F4\u6539 required = {0}: \u672A\u627E\u5230\u6240\u9700\u5C5E\u6027\u201C{1}\u201D type = {0}: \u5DF2\u627E\u5230 {1}\uFF0C\u5FC5\u987B\u662F {2} unevaluatedItems = {0}: \u672A\u8BC4\u4F30\u7D22\u5F15\u201C{1}\u201D\uFF0C\u67B6\u6784\u4E0D\u5141\u8BB8\u672A\u8BC4\u4F30\u7684\u9879\u76EE unevaluatedProperties = {0}: \u672A\u8BC4\u4F30\u5C5E\u6027\u201C{1}\u201D\uFF0C\u5E76\u4E14\u67B6\u6784\u4E0D\u5141\u8BB8\u672A\u8BC4\u4F30\u7684\u5C5E\u6027 unionType = {0}: \u5DF2\u627E\u5230 {1}\uFF0C\u5FC5\u987B\u662F {2} uniqueItems = {0}: \u6570\u7EC4\u4E2D\u5FC5\u987B\u4EC5\u5305\u542B\u552F\u4E00\u9879 writeOnly = {0}: \u662F\u53EA\u5199\u5B57\u6BB5\uFF0C\u4E0D\u80FD\u51FA\u73B0\u5728\u6570\u636E\u4E2D contentEncoding = {0}: \u4E0E\u5185\u5BB9\u7F16\u7801 {1} \u4E0D\u5339\u914D contentMediaType = {0}: \u4E0D\u662F\u5185\u5BB9\u6211